Критическая уязвимость glibc
  • Добавил Win32
  • Добавлен в 18.02.2016
  • Просмотров 1,030
  • Смотреть другие уроки в категории Linux сервер
16 февраля была опубликована информация о критической уязвимости glibc. В данный момент уже выпущено обновление для большинства репозиториев: Обновляемся: Для Debian 6, 7, 8 (Для Debian 6 в LTS репозитории ):
apt-get update
apt-get install libc6
Для Ubuntu 12.04, 14.04:
apt-get update
apt-get install libc6
Для CentOS 6, 7 :
yum install glibc

Поделись с друзьями:
glibc, уязвимость, линукс, репозиторий
0 комментарии
Пожалуйста, авторизуйтесь для добавления комментария.
Пока нет комментариев.
Мы в соц. сетях